Abhinav Kulkarni
commited on
Commit
•
af70583
1
Parent(s):
266de46
Updated README
Browse files
README.md
CHANGED
@@ -38,7 +38,7 @@ For Docker users, the `nvcr.io/nvidia/pytorch:23.06-py3` image is runtime v12.1
|
|
38 |
```bash
|
39 |
git clone https://github.com/mit-han-lab/llm-awq \
|
40 |
&& cd llm-awq \
|
41 |
-
&& git checkout
|
42 |
&& pip install -e . \
|
43 |
&& cd awq/kernels \
|
44 |
&& python setup.py install
|
|
|
38 |
```bash
|
39 |
git clone https://github.com/mit-han-lab/llm-awq \
|
40 |
&& cd llm-awq \
|
41 |
+
&& git checkout f084f40bd996f3cf3a0633c1ad7d9d476c318aaa \
|
42 |
&& pip install -e . \
|
43 |
&& cd awq/kernels \
|
44 |
&& python setup.py install
|